Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
COMO INCLUIR / SUBIR FOTOS EN UN HILO
#16
Zaskar,

Sería bueno ponerle una chincheta a este post, para tenerlo siempre a mano.... hazlo tú please, que los moderadores no podemos Angry Angry Angry
_____________________________________________________________
Chus RX8

http://www.rotaryracingteam.com
Responder
#17
Listo.
WWW
Responder
#18
hay que dejar espacios entre los tags de img [img)_link_(/img]
_ son espacios y (para que no lo tome como imagen...)
Mishimoto, Blistein B6, filtro y aceites Royal Purple: diferencial, caja de cambios, motor, shon (2tp), arranque 13 dientes, cables bobinas y bobinas bhr , filtro aire k&n, catalizador magnaflow, protectores racing beat,protector de sincros...
Responder
#19
No son necesarios espacios.
[Imagen: hoygan.gif]_RX-8, Learn it, Love it, LIVE IT !!_[Imagen: memeoenlostdi.jpg]


Como subir fotos
Mejoras admisión 1,2 y 3 parte
WWW
Responder
#20
Acid22 escribió:No son necesarios espacios.

"Nu se" a mi en el post general no me dejaba subir las fotos si no ponía los espacios.. a lo mejor es por subir demasiadas fotos... :lol:
Mishimoto, Blistein B6, filtro y aceites Royal Purple: diferencial, caja de cambios, motor, shon (2tp), arranque 13 dientes, cables bobinas y bobinas bhr , filtro aire k&n, catalizador magnaflow, protectores racing beat,protector de sincros...
Responder
#21
Aún a riesgo a sufrir represarias: ¡¡No me deja adjuntar imagenes!!

En otras ocasiones lo pude hacer sin problemas. Lo he intentado ahora de la misma manera y no me deja, me dice:

El acceso a la imagen no es posible o el archivo no es una imagen válida. Por favor, comprueba que la URL que has introducido es correcta

He rebuscado en las FAQ y parece que lo estoy haciendo bien, he probado de otras mil maneras pero nada. Incluso he probado a publicar una respuesta, solo con la URL:

<!-- m --><a class="postlink" href="http://www.google.com/intl/en_ALL/images/logo.gif">http://www.google.com/intl/en_ALL/images/logo.gif</a><!-- m -->

(naturalmente colocada entre las marcas de img)

Pero nada, sigue diciendo que la imagen es inválida.

¿Soy yo torpe o hay algo mal en el foro?
Responder
#22
Es verdad no funciona, debe ser por las modificaciones que están haciendo en el foro estos días
Nov 03 - 115.000 kms
Pettit Racing Supercharger Stage II CS
Estabilizadoras Racing Beat - Supresor Racing Beat - Kit Bobinas BHR - Motor arranque 06
Radiador Koyo - Kit Bilstein B12
Responder
#23
¿Sabéis cuando volverá a funcionar lo de subir fotos?
Quería añadir algunas imágenes en una respuesta, pero sigue sin dejarme.
Si tarda mucho tendré que ponerlas como enlaces y subirlas mas adelante...

¿A alguien le funciona estos días? y en caso afirmativo ¿como lo hace?
Un saludo.
Responder
#24
Buenas,
a mi me pasa lo mismo llevo toda la semana intentando subir fotos y me da el mismo error del compañero de más arriba.
¿Se sabe algo ya?

Gracias.
Responder
#25
Cierto no va.

Perdonad las molestias :oops:
WWW
Responder


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)