Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Rebuild rx8
#16
Si hay combustión se ponen negras, si salen como nuevas es que no queman. Si los inyectores funcionan y no hay combustión, el escape debería oler mucho a combustible y ademas si lleva mucho así, el catalizador estará hecho polvo.

Sobre la idea de intercambiar los inyectores, quizás tengas razón y sea complicada: en este coche nunca he sacado los inyectores y no se cuan complicado es. ¿Algún compañero que lo haya hecho nos puede iluminar?

Cultura general sobre el Rx8: Hasta ciertas revoluciones (creo que unas 3700 rpm) solo funcionan los inyectores principales, por tanto si sueltas la rampa y tiras de la puesta en marcha, solo los 2 inyectores principales funcionarán.
Responder
#17
(04-07-2018, 11:13 AM)@manuel@ escribió: Si hay combustión se ponen negras, si salen como nuevas es que no queman. Si los inyectores funcionan y no hay combustión, el escape debería oler mucho a combustible y ademas si lleva mucho así, el catalizador estará hecho polvo.

Sobre la idea de intercambiar los inyectores, quizás tengas razón y sea complicada: en este coche nunca he sacado los inyectores y no se cuan complicado es. ¿Algún compañero que lo haya hecho nos puede iluminar?

Cultura general sobre el Rx8: Hasta ciertas revoluciones (creo que unas 3700 rpm) solo funcionan los inyectores principales, por tanto si sueltas la rampa y tiras de la puesta en marcha, solo los 2 inyectores principales funcionarán.

Muchas gracias me has ayudado bastante por lo menos como va la cosa de los inyectores aunque por desgracia no me va hacer falta comprobarlos, y digo por desgracia porque le acabo de hacer una prueba de compresión y el rotor número 2 tiene 5.5 bares que será obren 80 psi es el estaría bien, el problema en números 1 que no marca y la primera marca es 3.5 bares, vamos que tiene menos que eso, entonces el sábado sacaré el motor a ver si no a ver si no me da mucho porculo ya que no soy mecanico pero bueno todo es pornerse y ver algún vídeo en youtube...


El sábado seguiré con todo esto a ver si puedo tenerlo fuera el motor y ver los daños y lo expondré por aquí y así ya hay más datos que seguro que no son pocos pero bueno por aportar también cosas y dificultades.
Responder
#18
Tenia toda la pinta de un problema de compresion, pero bueno, algunas veces es un problema "menor" y se puede solucionar con poco.
A ver si tienes suerte y no tienes que meterte en un rebuil completo.

Enviado desde mi XT1562 mediante Tapatalk
Responder
#19
(04-07-2018, 03:22 PM)@manuel@ escribió: Tenia toda la pinta de un problema de compresion, pero bueno, algunas veces es un problema "menor" y se puede solucionar con poco.
A ver si tienes suerte y no tienes que meterte en un rebuil completo.

Enviado desde mi XT1562 mediante Tapatalk

Yo ya que abro será para rebuild completo con sellos criogenicos y todo lo que necesite, he comprado este coche para circuito así que ya que se hacen las cosas se hacen completas, lo que si que ojalá no estén dañados los housings ni los rotores es lo que más me tiene con la duda, y ya que estoy me voy animar ha haere bridge porting a ver qué tal sale todo Big Grin Tongue

Os iré comentando con todo el proceso, si sabéis que es el mejor material para meterle lo agradecería.


Mil gracias a todos.

Y se me olvidaba, pierde mucho aceite el motor llega hasta el alternador, le tendré que cambiar retenes y demás, pero la pregunta es por dónde lleva retenes este motor? Para así tener controlada la fuga.
Responder
#20
Solo diré una cosa....
JODER!!!!! Sigo leyendo a ver qué tal
Responder


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)