Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problemas con rx8 comprado ayer
#16
(02-12-2017, 09:52 PM)Doblegota escribió:
(02-12-2017, 08:52 PM)Peon escribió:
(02-12-2017, 07:54 PM)Doblegota escribió:
(02-12-2017, 02:04 PM)Peon escribió: Estoy cambiando y el coche tiene bobinas  cables bhr ahora mismo

 Y que tal?

NAda
El coche en caliente no enciende
Me explico vienes de darle caña apagas y vas a encender y no hay manera
Esperas 5/10’ y ya enciende

Pues vas a tener que meter aceite 20w50 y no 10w30

no será problema del motor?
Responder
#17
(02-12-2017, 11:02 PM)Peon escribió:
(02-12-2017, 09:52 PM)Doblegota escribió:
(02-12-2017, 08:52 PM)Peon escribió:
(02-12-2017, 07:54 PM)Doblegota escribió:
(02-12-2017, 02:04 PM)Peon escribió: Estoy cambiando y el coche tiene bobinas  cables bhr ahora mismo

 Y que tal?

NAda
El coche en caliente no enciende
Me explico vienes de darle caña apagas y vas a encender y no hay manera
Esperas 5/10’ y ya enciende

Pues vas a tener que meter aceite 20w50 y no 10w30

no será problema del motor?


Correcto, por eso te están diciendo que vas a tener que ponerle un aceite más grueso, para que selle un poco mejor las cámaras y gane algo de compresión en caliente.

El problema realmente es que cuando el coche anda escaso de sellos, cuando coge temperatura y las piezas dilatan, dejan de sellar como deben.
Responder
#18
(03-12-2017, 12:16 AM)DazaboRX8 escribió:
(02-12-2017, 11:02 PM)Peon escribió:
(02-12-2017, 09:52 PM)Doblegota escribió:
(02-12-2017, 08:52 PM)Peon escribió:
(02-12-2017, 07:54 PM)Doblegota escribió:  Y que tal?

NAda
El coche en caliente no enciende
Me explico vienes de darle caña apagas y vas a encender y no hay manera
Esperas 5/10’ y ya enciende

Pues vas a tener que meter aceite 20w50 y no 10w30

no será problema del motor?


Correcto, por eso te están diciendo que vas a tener que ponerle un aceite más grueso, para que selle un poco mejor las cámaras y gane algo de compresión en caliente.

El problema realmente es que cuando el coche anda escaso de sellos, cuando coge temperatura y las piezas dilatan, dejan de sellar como deben.

pero es raro
el motor se reconstruyó hace 6000km
Responder
#19
(03-12-2017, 10:30 AM)Peon escribió:
(03-12-2017, 12:16 AM)DazaboRX8 escribió:
(02-12-2017, 11:02 PM)Peon escribió:
(02-12-2017, 09:52 PM)Doblegota escribió:
(02-12-2017, 08:52 PM)Peon escribió: NAda
El coche en caliente no enciende
Me explico vienes de darle caña apagas y vas a encender y no hay manera
Esperas 5/10’ y ya enciende

Pues vas a tener que meter aceite 20w50 y no 10w30

no será problema del motor?


Correcto, por eso te están diciendo que vas a tener que ponerle un aceite más grueso, para que selle un poco mejor las cámaras y gane algo de compresión en caliente.

El problema realmente es que cuando el coche anda escaso de sellos, cuando coge temperatura y las piezas dilatan, dejan de sellar como deben.

pero es raro
el motor se reconstruyó hace 6000km

Pues eso te dice que está mal reconstruido.
Responder
#20
Me acabo de fijar
El coche deja mancha de gasolina en el suelo
Responder
#21
(03-12-2017, 03:32 PM)Peon escribió: Me acabo de fijar
El coche deja mancha de gasolina en el suelo

Tal como vas, yo lo llevaría a un buen taller a que lo miren y dejar de poner cosas.

Siento que empieces así con el coche.  Cry
Responder


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)