Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Acojone - Arranque mal en caliente ...
#61
Si, por suerte salió sin problemas, ya me veia haciendo algun apanyo para sacarlo ...

Ya lo he pedido, 7,60€ ... increible, pero cierto!

A ver para el finde si lo arranco, que ya tengo ganas
Responder
#62
Menos mal!! y que junta es??? la tórica del termostato o la de la caja donde va alojado??
Responder
#63
La del cuerpo del termostato, la grande.
Responder
#64
Bueno, pues ayer junta cambiada y ya no hay fuga, he de decir que para mi realmente aunque la junta anterior no estaba perfecta no era realmente el motivo, pero bueno, ya que vi, que la junta de papel del sohn sobresalía un poco y por tanto la junta del termostato quedaba un poco encima, motivo por el que no cerraba bien pienso yo.

Terminado lo del termostato, que madre mía, hay que desmontar mas de lo que parecía inicialmente, lleno de nuevo de refrigerente, no hay fugas, aceite tambien en su marca .... y ....

Después de las 20 pedaladas de rigor, le doy a la llave  y ... ARRANCA al toque de llave a la primera!!!, con el de chambers le dí por lo menos 20 veces!, el decía que era normal, que tardaba un tiempo en ganar la compresion inicial ...

Buen feeling de momento!

Después de 10 min arrancado, enfriar y cambiar aceite, reviso el aceite en busqueda de particulas, así me lo solicito Rotorshed, si hay particulas de cobre cambiar el aceite y filtro y despues de otros 10 min, volver a cambiarlo ... un poco extremo quizas, pero bueno, no me quiero arriesgar, así que hoy a la tarde haré mi tercer cambio de aceite, y si no veo particulas pues el siguiente cambio a los 1000 km.

En verdad en la revisión del aceite encontré 3-4 minusculas particulas, que no puedo decir si eran de cobre o no, pero bueno, no quiero arriesgar esta vez.

Así que espero este finde ya poder rular con el, ya os contaré!
Responder
#65
Alguien sabe donde conseguir los pares de apriete del renesis? No  encontrar nada de informacion sobre eso y ánimo que ya te queda poco con el motor y con ganas de ver unas  foticos

(05-04-2018, 10:04 AM)Aitorre escribió: Bueno, pues ayer junta cambiada y ya no hay fuga, he de decir que para mi realmente aunque la junta anterior no estaba perfecta no era realmente el motivo, pero bueno, ya que vi, que la junta de papel del sohn sobresalía un poco y por tanto la junta del termostato quedaba un poco encima, motivo por el que no cerraba bien pienso yo.

Terminado lo del termostato, que madre mía, hay que desmontar mas de lo que parecía inicialmente, lleno de nuevo de refrigerente, no hay fugas, aceite tambien en su marca .... y ....

Después de las 20 pedaladas de rigor, le doy a la llave  y ... ARRANCA al toque de llave a la primera!!!, con el de chambers le dí por lo menos 20 veces!, el decía que era normal, que tardaba un tiempo en ganar la compresion inicial ...

Buen feeling de momento!

Después de 10 min arrancado, enfriar y cambiar aceite, reviso el aceite en busqueda de particulas, así me lo solicito Rotorshed, si hay particulas de cobre cambiar el aceite y filtro y despues de otros 10 min, volver a cambiarlo ... un poco extremo quizas, pero bueno, no me quiero arriesgar, así que hoy a la tarde haré mi tercer cambio de aceite, y si no veo particulas pues el siguiente cambio a los 1000 km.

En verdad en la revisión del aceite encontré 3-4 minusculas particulas, que no puedo decir si eran de cobre o no, pero bueno, no quiero arriesgar esta vez.

Así que espero este finde ya poder rular con el, ya os contaré!

No sabia yo eso del aceite , cojo nota  a disfrutar de la maquina , que embidia yo sigo esperando el motor y sobre todo que me conteste  ya que lleva 3 correos y a pasado olimpicamente
Responder
#66
donde lo has pedido?

ahhhmmm, ya me acuerdo, lo pediste en chambers, no?

Espero que tengas mas suerte que yo ...
Responder
#67
(05-04-2018, 08:07 PM)Esco escribió: Alguien sabe donde conseguir los pares de apriete del renesis? No  encontrar nada de informacion sobre eso y ánimo que ya te queda poco con el motor y con ganas de ver unas  foticos

(05-04-2018, 10:04 AM)Aitorre escribió: Bueno, pues ayer junta cambiada y ya no hay fuga, he de decir que para mi realmente aunque la junta anterior no estaba perfecta no era realmente el motivo, pero bueno, ya que vi, que la junta de papel del sohn sobresalía un poco y por tanto la junta del termostato quedaba un poco encima, motivo por el que no cerraba bien pienso yo.

Terminado lo del termostato, que madre mía, hay que desmontar mas de lo que parecía inicialmente, lleno de nuevo de refrigerente, no hay fugas, aceite tambien en su marca .... y ....

Después de las 20 pedaladas de rigor, le doy a la llave  y ... ARRANCA al toque de llave a la primera!!!, con el de chambers le dí por lo menos 20 veces!, el decía que era normal, que tardaba un tiempo en ganar la compresion inicial ...

Buen feeling de momento!

Después de 10 min arrancado, enfriar y cambiar aceite, reviso el aceite en busqueda de particulas, así me lo solicito Rotorshed, si hay particulas de cobre cambiar el aceite y filtro y despues de otros 10 min, volver a cambiarlo ... un poco extremo quizas, pero bueno, no me quiero arriesgar, así que hoy a la tarde haré mi tercer cambio de aceite, y si no veo particulas pues el siguiente cambio a los 1000 km.

En verdad en la revisión del aceite encontré 3-4 minusculas particulas, que no puedo decir si eran de cobre o no, pero bueno, no quiero arriesgar esta vez.

Así que espero este finde ya poder rular con el, ya os contaré!

No sabia yo eso del aceite , cojo nota  a disfrutar de la maquina , que embidia yo sigo esperando el motor y sobre todo que me conteste  ya que lleva 3 correos y a pasado olimpicamente

El manual de taller está online, aqui deberías encontrar todo.

http://mazdarx8.890m.com/
Responder
#68
Os cuento como va, desde el viernes le he hecho 400 km, la sensacion es inmejorable, no le puedo pasar de 4000, así que ya iremos viendo, pero desde luego me da buen feeling.

Arranca que se las pela, sin dudar, tanto en frío como en caliente.

Creo que para el finde habré conseguido hacerle 1000 km, me iré a currar con el todos los días ..., el finde le haré cambio de aceite, y ya podré darle un poquito mas.

El me recomienda desde los 1000 km ir subiendo de vueltas progresivamente, y no ir a las 9000 rpm hasta pasados los 1500, yo creo que lo voy a hacer mas conservador que como me aconseja.
Responder
#69
(08-04-2018, 07:23 PM)Aitorre escribió: Os cuento como va, desde el viernes le he hecho 400 km, la sensacion es inmejorable, no le puedo pasar de 4000, así que ya iremos viendo, pero desde luego me da buen feeling.

Arranca que se las pela, sin dudar, tanto en frío como en caliente.

Creo que para el finde habré conseguido hacerle 1000 km, me iré a currar con el todos los días ..., el finde le haré cambio de aceite, y ya podré darle un poquito mas.

El me recomienda desde los 1000 km ir subiendo de vueltas progresivamente, y no ir a las 9000 rpm hasta pasados los 1500, yo creo que lo voy a hacer mas conservador que como me aconseja.


Que bien!!! A disfrutar por fin del coche! En cuanto al rodaje yo seguiré lo que dice Jird en rotarypit. Es más conservador


Enviado desde mi iPhone utilizando Tapatalk
Responder
#70
Si, yo tambien, no me voy a arriesgar, aunque no pasarlo de 4000 ... menudo sufrimiento ...
Responder
#71
Muy buenas!!!! Por fin buenas noticias!!!! ya era hora!!!! Pues me alegro un monton de que te de buena sensacion. Espero que no te puedan las ganas y no lo subas de r.p.m.!!!! jajaja. Un saludo
Responder
#72
Que bien ahora disfrutarlo que te lo has ganado despues de tanto sufrir y gastar dinero
Responder


Salto de foro:


Usuarios navegando en este tema: 2 invitado(s)